TheTaZ

inbox full

Recommended Posts

Salut, am inboxul plin si imi arata 2 mesaje noi.Am sters vreo 10 mesaje din inbox dar tot nu pot sa vad mesajele noi. Ce trebuie sa fac sa vad mesajele?

 

Multumesc

Share this post


Link to post
Share on other sites

cred ca e o problema pe undeva, imi arata ca am 2 mesaje noi, dar la care nu am primit notificare pe mail si mai mult nu imi arata care sunt cele 2 mesaje noi.

inbox-ul e la 20%sau ceva de genul asta.

Share this post


Link to post
Share on other sites

daca vreti neaparat, va trimit eu 2 mesaje ca sa fie pe bune.

in alta ordine de idei, cred ca e o chestie de la server, asa apare si la mine.

Share this post


Link to post
Share on other sites

Mda, dupa ce am desfacut si refacut calculatorul am gasit topicul asta. Same here......

Share this post


Link to post
Share on other sites

Eu am primit notificare pe mail pentru un mesaj . Cand. Dau cllick ppe link zice ca it doesn.t exist

Share this post


Link to post
Share on other sites

Eu am primit notificare pe mail pentru un mesaj . Cand. Dau cllick ppe link zice ca it doesn.t exist

Share this post


Link to post
Share on other sites

Si eu chiar am crezut ca am doua mesaje

Deci toti avem doua mesaje. Careor fi alea. Si mai ales de la cine????

 

 

 

 

 

 

 

 

 

 

 

Ok, am inteles, nu sunt blonda, e o eroare

Share this post


Link to post
Share on other sites

am primit 2 mesaje ca toata lumea, dar eu le-am putut citi , erau de la user care isi facuse cont nou si avea la vanzare un MP5 si inca ceva.... acum vad ca mesajele au disparut din inbox

Share this post


Link to post
Share on other sites
am primit 2 mesaje ca toata lumea, dar eu le-am putut citi , erau de la user care isi facuse cont nou si avea la vanzare un MP5 si inca ceva.... acum vad ca mesajele au disparut din inbox

 

pe user il cheama "B007OND" cumva?

Share this post


Link to post
Share on other sites

O alta problema: cand postez ceva, primesc o eroare, dar daca intru iar pe forum, apare ce am postat.

Share this post


Link to post
Share on other sites
O alta problema: cand postez ceva, primesc o eroare, dar daca intru iar pe forum, apare ce am postat.
am si eu eroarea... dar tot se posteaza

Share this post


Link to post
Share on other sites

cred ca e nevoie de o revizie la forum

 

L.E. cand dau submit la posturi noi, primesc eroarea asta:

Parse error: syntax error, unexpected ''a:1:{s:5:"email";a:2:{s:12:"p' (T_ENCAPSED_AND_WHITESPACE), expecting ')' in /home/asr/public_html/forum/cache/queue.php on line 3

 

si am obs urmatoarele, daca dau back si submit, i-a postarea de 2 ori, daca inchid pur si simplu nu se posteaza.

 

 

help, somebody, anybody.

Share this post


Link to post
Share on other sites

Un user a dat 2 pm-uri la juma de forum ca vinde ceva. Pe langa mine, or mai fi fost si altii care au dat report si adminii au sters pm-urile de la restul. Dar cred ca le-a dat eroare portul usb si mesajul de la ei nu a mai ajuns pe forum.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now